Search Results


1 year ago by 1

I am trying to upgrade certbot on Ubuntu 16.04.3 LTS using apt-get. I get unmet dependencies error: $ sudo apt-get install --only-upgrade certbot Reading package lists... Done Building dependency t . . .

  • 0
  • 0
  • 299