Search Results


1 year ago by 1

When running apt-get update I get the below error: $ sudo apt-get update Ign:1 http://europe-west1.gce.archive.ubuntu.com/ubuntu artful InRelease Ign:2 http://europe-west1.gce.archive.ubuntu.com/ub . . .

  • 0
  • 0
  • 719